Kinook Software Forums

Go Back   Kinook Software Forums > Ultra Recall > [UR] General Discussion

Reply
 
Thread Tools Rate Thread Display Modes
  #1  
Old 05-29-2007, 09:18 AM
cnewtonne cnewtonne is online now
Registered User
 
Join Date: 07-27-2006
Posts: 439
Yet, another AV error...

Kinook,
As much I hate to see these errors, they tend to force themselves on me. In the process of migrating data, I moved about 10 items and as I was browsing them, I started getting these errors (see attached). This error, though, persisted and the only way I was able to proceed by crashing UR via taskmgr. It happened about 10 times. I then took these info items and pasted them in a new DB so I can send to you, but the AV would not come up in it. I tried several times but no luck to reproduce them.

- Can you please shed some light on what this error means please?
Attached Images
 
Reply With Quote
  #2  
Old 05-29-2007, 10:50 AM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,758
Without being able to reproduce the problem here, it's difficult to say. Can you send a .urd file and detailed steps to reproduce the problem (use something like http://www.mailbigfile.com if the database is too large to send via email)? Thanks.
Reply With Quote
Reply

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



All times are GMT -5. The time now is 06:01 PM.


Copyright 1999-2019 Kinook Software, Inc.