Kinook Software Forums

Go Back   Kinook Software Forums > Visual Build Professional > [VBP] Third Party Tools

Reply
 
Thread Tools Rating: Thread Rating: 2 votes, 3.00 average. Display Modes
  #1  
Old 12-20-2004, 12:01 PM
chrisk chrisk is offline
Registered User
 
Join Date: 12-20-2004
Posts: 1
Ms.Net Solution file Error: "Object reference not set to an instance of an object"

I am trying to build using the MS.Net Action. I get the following:

"Error loading info for project file 'W:\Development\BPrototype\BTest\BTest.vcproj': Object reference not set to an instance of an object."

When trying to build a debug build.

My Install Info:
Visual Build Professional 5.6a
Evaluation Version: 46 uses remaining
Windows Version: 5.1.2600.2.0
Install path: C:\Program Files\VisBuildPro
cmax20u.dll version 2.1.0.21
SftTree_IX86_U_50.dll version 5.01
unins000.exe version 51.15.0.0
VisBuildBld.dll version 5.6.1.1
VisBuildCmd.exe version 5.6.1.1
VisBuildCore.dll version 5.6.1.1
VisBuildDotNET.dll version 5.6.1.1
VisBuildExt.dll version 5.6.1.1
VisBuildLog.dll version 5.6.1.1
VisBuildMisc.dll version 5.6.1.1
VisBuildMS.dll version 5.6.1.1
VisBuildNet.dll version 5.6.1.1
VisBuildPro.exe version 5.6.1.1
VisBuildSvr.dll version 5.6.1.1

Ideas/Suggestions
Reply With Quote
  #2  
Old 12-20-2004, 12:14 PM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,743
Not sure. Please ZIP and post or send the .vcproj file to support@kinook.com. Thanks.
Reply With Quote
Reply

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



All times are GMT -5. The time now is 05:06 PM.


Copyright 1999-2019 Kinook Software, Inc.