Kinook Software Forums

Go Back   Kinook Software Forums > Ultra Recall > [UR] General Discussion

Reply
 
Thread Tools Rate Thread Display Modes
  #1  
Old 08-02-2007, 03:40 AM
Roaster Roaster is online now
Registered User
 
Join Date: 08-01-2007
Posts: 51
Problem with copying website

I've got a problem with copying this website http://www.remobjects.com/devcenter/...-6E2C6021D489}
to UR.

Of course the website is copied into UR without any problems, but when looking at it in UR, all images do show up for just a second and vanish again, leaving just an empty space at their positions.

Using UR 3.1.1 and IE 6 SP2, btw.

If the above link does not work, then please use copy link location and paste it into a new IE window.

cu,
Michael
Reply With Quote
  #2  
Old 08-02-2007, 08:00 AM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,749
The works ok here (UR 3.1.1, Win XP SP2, IE 6). Do the images display properly if you unzip and open http://www.kinook.com/Download/import.zip? Please ZIP and send:
1) The info from Help | About | Install Info
2) Run RegEdit and export the registry key "HKEY_CURRENT_USER\Software\Kinook Software\Ultra Recall\Options"
3) A .urd file with an item that demonstrates the problem

Thanks.
Reply With Quote
  #3  
Old 08-08-2007, 06:58 AM
Roaster Roaster is online now
Registered User
 
Join Date: 08-01-2007
Posts: 51
Thumbs up

thanks for the new 3.2 update - works great - and solved the issue mentioned above.

cu,
Michael
Reply With Quote
Reply

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



All times are GMT -5. The time now is 09:55 AM.


Copyright 1999-2019 Kinook Software, Inc.