Kinook Software Forums

Go Back   Kinook Software Forums > Visual Build Professional > [VBP] Third Party Tools

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 03-04-2004, 11:06 AM
jarrodsinclair jarrodsinclair is online now
Registered User
 
Join Date: 07-25-2003
Location: San Jose, CA (moved from Tucson, AZ in 07/03)
Posts: 5
Send a message via AIM to jarrodsinclair Send a message via Yahoo to jarrodsinclair
When using the Make VS.NET Step a error is recieved

I searched the forums for this error and could not find it, so forgive me if it was there and I missed it.

On to the problem:
Yesterday I upgraded the Visual Build Pro on our build system to 5.2 from 4.5 I had done a build using this script just a couple of days ago (and for a year previous to that) so I know it all worked in 4.5.

After upgrading, when it hits the 'Make VS.NET' step I recieve this error:
Error creating custom action 'Make VS.NET': Unknown error


This is the only other thread I found that seams to be close to my issue:
http://www.kinook.com/Forum/showthre...+custom+action

Does anyone have any suggestions?

Thanks in advance.
Reply With Quote
 

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



All times are GMT -5. The time now is 05:26 AM.


Copyright 1999-2019 Kinook Software, Inc.