View Single Post
  #4  
Old 08-22-2018, 10:17 PM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,752
You might try specifying the domain in that parameter or prefixing the domain on the username parameter as user@domain and specifying null for the domain parameter.

https://docs.microsoft.com/en-us/win...cesswithlogonw
Reply With Quote