View Single Post
  #10  
Old 07-07-2005, 07:51 AM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,723
Not yet. Which version(s) + SP of the .NET Framework do you have installed? This article [1] suggests installing .NET 1.1 SP1 for resolving such an error.

[1] http://blogs.msdn.com/robgruen/archi...14/408209.aspx
Reply With Quote