View Single Post
  #1  
Old 07-10-2015, 03:12 PM
mevans mevans is online now
Registered User
 
Join Date: 04-21-2015
Posts: 31
v9 - Support for .Net 4.5.2

Can you clarify what "support for .Net 4.5.2" means in VBP 9?

We're already doing builds against .Net 4.5.2 using VBP 8.7 with both MS Build and VS 2013 actions. Now that I see VBP 9 officially support .Net 4.5.2, it makes me wonder if I need to check the bindings to make sure that the resultant app really is using .Net 4.5.2???
Reply With Quote