View Single Post
  #9  
Old 10-01-2009, 02:18 PM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,723
The Make VS 2008 action doesn't add /maxcpucount (with or without the :1) to the msbuild command-line. You must have added it to the Additional options field on the Options tab. Remove it or make sure it is set properly.
Reply With Quote