View Single Post
  #2  
Old 04-25-2006, 08:12 AM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,758
Yes, that is supported, without any special tricks (by default, the Make VS.NET action will invoke the appropriate version based on the project/solution file being built). If you are having problems, please ZIP and send or post:
1) The info from Help | About | Install Info
2) The .bld file used to build
3) A build log file
4) The .sln file and project files (no source code files)

Thanks.
Reply With Quote