View Single Post
  #3  
Old 03-20-2009, 05:29 AM
teognost teognost is online now
Registered User
 
Join Date: 05-25-2004
Location: Prague,Czech Republic
Posts: 182
I did some research-it seems during the install of OS -regional options were set to Czech Republic.Although I set this differently later for the related users-system still used this Cz settings when launching sch task.
However -I found some workaround -I have set Language and Regional options to ‘English US’-> and then Ticked the checkbox in Advanced ‘Apply all settings to the current user accoount and to the default user profile’.After I did this -the correct date format was used when launching Sch task for VBP project.
Reply With Quote