View Single Post
  #2  
Old 08-25-2020, 11:27 PM
kinook kinook is online now
Administrator
 
Join Date: 03-06-2001
Location: Colorado
Posts: 5,757
We will investigate, but for now, you will need to disable the spell checker (uncheck Tools | Quick Options | Spelling: Enable spell checker and restart) when using higher versions of the rich edit control and 64-bit UR.
Reply With Quote