View Single Post
  #10  
Old 10-01-2009, 03:21 PM
ShiamakD ShiamakD is online now
Registered User
 
Join Date: 04-28-2008
Location: us
Posts: 32
Quote:
Originally posted by kinook
The Make VS 2008 action doesn't add /maxcpucount (with or without the :1) to the msbuild command-line. You must have added it to the Additional options field on the Options tab. Remove it or make sure it is set properly.
hi,

I dont have ANYTHING in the OPTIONS tab. Only thing i see it MSBuild login Level selected as Detault.
Reply With Quote