Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: MOConnor
Forum: [VBP] General Discussion 12-28-2017, 04:13 PM
Replies: 2
Views: 3,495
Posted By MOConnor
Smile Our solution

Just in case this happens to someone else...

We decided that for some unknown reason, occasionally the machine was going to sleep and woke up at random times to start the script. We reworked the...
Forum: [VBP] General Discussion 09-29-2017, 12:01 PM
Replies: 2
Views: 3,495
Posted By MOConnor
Problem with Wait step

I have a script with a Wait step. It's supposed to start at 20:30 and most of the time it does. However, lately it's been starting at random times - 02:16, 00:30, 07:14, 05:43, etc. Any ideas what...
Forum: [VBP] Third Party Tools 04-14-2016, 02:24 PM
Replies: 3
Views: 4,814
Posted By MOConnor
Thanks for replying but I don't think that's the...

Thanks for replying but I don't think that's the issue. This is a solution we build every night without any problems. The only thing that changed was upgrading Visual Build from version 8.7 to 9.2.
Forum: [VBP] Third Party Tools 04-14-2016, 12:34 PM
Replies: 3
Views: 4,814
Posted By MOConnor
Problem building VS 2013 solution after upgrading to v9.2

I upgraded to V9.2 yesterday and today I found that none of my VS2013 build scripts ran. The error said it was missing Microsoft.Cpp.Default.props. I created a macro that pointed to where it is and...
Showing results 1 to 4 of 4

 

All times are GMT -5. The time now is 11:16 AM.


Copyright 1999-2019 Kinook Software, Inc.