Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.01 seconds.
Search: Posts Made By: larbs
Forum: [VBP] Third Party Tools 05-10-2003, 12:58 PM
Replies: 6
Views: 8,085
Posted By larbs
No worries mate. OK. retried and new build fixed...

No worries mate. OK. retried and new build fixed it. Thank you v much... great support.
Forum: [VBP] Third Party Tools 05-09-2003, 10:31 AM
Replies: 6
Views: 8,085
Posted By larbs
I installed the new eval copy from the hyperlink...

I installed the new eval copy from the hyperlink you provided in your post, rebooted (for good measure) and got the same error as before from the new 5.0+ release
Today I am going to try it on a new...
Forum: [VBP] Third Party Tools 05-01-2003, 08:01 AM
Replies: 4
Views: 8,788
Posted By larbs
You have a point... kindof. In the real world,...

You have a point... kindof. In the real world, over a year of dev work with a team of 8, you just accumulate junk in vss, and cleaning out and synching up vss with large solutions is one of those...
Forum: [VBP] Third Party Tools 05-01-2003, 07:49 AM
Replies: 6
Views: 8,085
Posted By larbs
Yes, I will try it in a few days on a another...

Yes, I will try it in a few days on a another build server and post any findings. Meantime I am back at 4.6b since I am close to a release.
Thanks for the response.
Forum: [VBP] Third Party Tools 04-30-2003, 01:23 PM
Replies: 4
Views: 8,788
Posted By larbs
Automate studio .net getlatest cmd

I am wondering if there is a way in the tool to do a getlatest off of the actual files which are part of the project (i.e. do a get latest just as studio does based on the file listing in the *proj...
Forum: [VBP] Third Party Tools 04-30-2003, 08:19 AM
Replies: 6
Views: 8,085
Posted By larbs
Post Studio .Net Error after 5.0 upgrade

Hey, I just upgraded to 5.0.
My builds that have been running daily without issue under 4.6 no longer run.
They error out with .....

Error converting web project URI for project...
Forum: [VBP] Third Party Tools 03-21-2003, 08:38 AM
Replies: 0
Views: 7,178
Posted By larbs
Studio .Net Error

I have a couple of fairly large .Net solutions that I have been building successfully. I recently added a couple more projects all of which are local although one is a web service and I now get when...
Showing results 1 to 7 of 7

 

All times are GMT -5. The time now is 10:12 AM.


Copyright 1999-2019 Kinook Software, Inc.