Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: NathanGaida
Forum: [VBP] General Discussion 02-15-2008, 02:48 PM
Replies: 33
Views: 21,972
Posted By NathanGaida
That I don't know. I happened to have forgotten...

That I don't know. I happened to have forgotten to upgrade a machine from 6.4, so it was convenient for me. (That was how i discovered that 6.6 was the problem. The 6.4 machine always worked, and...
Forum: [VBP] General Discussion 02-15-2008, 02:43 PM
Replies: 33
Views: 21,972
Posted By NathanGaida
score, I'd recommend downgrading to 6.4...

score,

I'd recommend downgrading to 6.4 (dunno about 6.5? but going back to 6.4 fixed my problem for now.)

Luckily I'm not worried about a long term fix, as they are out-sourcing us and in 2...
Forum: [VBP] General Discussion 02-01-2008, 02:12 PM
Replies: 33
Views: 21,972
Posted By NathanGaida
Scheduled task, which just starts a batch file. ...

Scheduled task, which just starts a batch file.

As for the other forum thread, I don't know which it was. It was probably 6months ago, and I don't remember what I searched for to find it.
Forum: [VBP] General Discussion 02-01-2008, 12:54 PM
Replies: 33
Views: 21,972
Posted By NathanGaida
As a followup, the previous 6.6 I had installed...

As a followup, the previous 6.6 I had installed was downloaded on the 17th of Dec, before your update on the 31st of Dec.
Forum: [VBP] General Discussion 02-01-2008, 12:40 PM
Replies: 33
Views: 21,972
Posted By NathanGaida
I would have been upgrading from 6.4. Where...

I would have been upgrading from 6.4.

Where does it lock up:
I've looked at the past 3 log files where it has frozen, and each one had it lock up right as it was compiling a VC2003 DLL.

We...
Forum: [VBP] General Discussion 02-01-2008, 11:04 AM
Replies: 33
Views: 21,972
Posted By NathanGaida
I think I've been using the latest 6.6. I did a...

I think I've been using the latest 6.6. I did a compare between one of the machines that is working and the one that isn't. I thought I had updated all of my machines to 6.6, but apparently that...
Forum: [VBP] General Discussion 02-01-2008, 10:22 AM
Replies: 33
Views: 21,972
Posted By NathanGaida
I've been experiencing the same thing. OS is...

I've been experiencing the same thing. OS is Server2003. After upgrading to VBP6.6 our builds have been locking up randomly. Generally we run them w/ GUI, and what we see when we RDP to the...
Showing results 1 to 7 of 7

 

All times are GMT -5. The time now is 10:51 AM.


Copyright 1999-2019 Kinook Software, Inc.