Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: tmiller
Forum: [VBP] General Discussion 09-02-2005, 08:41 AM
Replies: 4
Views: 5,647
Posted By tmiller
PSExec also not working. It always Gets access...

PSExec also not working. It always Gets access denied. Which I find odd because the account is an administrator account. I looked through their help and was not able to find any of the issues anyone...
Forum: [VBP] General Discussion 09-01-2005, 08:18 AM
Replies: 4
Views: 5,647
Posted By tmiller
Yes the msiexec.exe command runs fine when loged...

Yes the msiexec.exe command runs fine when loged in to the computer.

The Command appears to work fine under the following conditions

- The file is placed locally on the machine and the script...
Forum: [VBP] General Discussion 08-31-2005, 02:27 PM
Replies: 4
Views: 5,647
Posted By tmiller
Deployment Woes

I am having problems with getting VBP to remotely install. I have tried using the built in VBScript and using the third party tool suggested (psexec) with little luck.

The VBScript came directly...
Forum: [VBP] General Discussion 07-28-2005, 08:26 PM
Replies: 3
Views: 4,637
Posted By tmiller
Multipule Build Process ~ Best Practice

Just a general question about multipule builds using one script.


We have 3 systems to build different versions to at different times. SIT, QA and production. There are a few differences to each...
Showing results 1 to 4 of 4

 

All times are GMT -5. The time now is 05:36 AM.


Copyright 1999-2019 Kinook Software, Inc.