Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 8 of 8
Search took 0.01 seconds.
Search: Posts Made By: JC1455
Forum: [VBP] General Discussion 01-10-2008, 09:05 AM
Replies: 1
Views: 3,238
Posted By JC1455
Possible to copy a resolved macro value?

When debugging a script I often find myself looking at the value of some path I've build using various macros by hovering over it and looking at the tooltip to see that actual path that the macros...
Forum: [VBP] User Tips, Tricks and Samples 04-12-2007, 12:56 PM
Replies: 4
Views: 12,164
Posted By JC1455
Thanks! That's exactly what I was looking for!

Thanks! That's exactly what I was looking for!
Forum: [VBP] User Tips, Tricks and Samples 04-12-2007, 08:30 AM
Replies: 4
Views: 12,164
Posted By JC1455
Wait on Process ID?

I see there is a new feature that I'd like to use. Wait now supports waiting on a running process. However you have to specify the process ID. My question is how can I determine the process ID for...
Forum: [VBP] General Discussion 10-18-2006, 11:48 AM
Replies: 5
Views: 4,158
Posted By JC1455
Since I could telnet to the machine on port 25 I...

Since I could telnet to the machine on port 25 I was pretty sure that the basic comminications were there. The XP firewall on the build machine was disabled but I was still pretty sure that the...
Forum: [VBP] General Discussion 10-18-2006, 09:57 AM
Replies: 5
Views: 4,158
Posted By JC1455
The vendor of the SMTP component obviously didn't...

The vendor of the SMTP component obviously didn't read the error message. It says "Network connection aborted by local host" not aborted by server. Based on the information I previously posted and...
Forum: [VBP] General Discussion 10-17-2006, 04:02 PM
Replies: 5
Views: 4,158
Posted By JC1455
Unable to Send Mail

I have a couple of Virtual PC images setup as build machines. One of them works fine. The other one works fine except at the end of the build when it is supposed to send mail it instead fails with...
Forum: [VBP] Third Party Tools 11-10-2005, 06:11 PM
Replies: 2
Views: 4,530
Posted By JC1455
Sweeeet! Thanks.

Sweeeet! Thanks.
Forum: [VBP] Third Party Tools 11-10-2005, 09:30 AM
Replies: 2
Views: 4,530
Posted By JC1455
Setting Version for WebService Assemblies

Summary: Is it possible to set the version number on assemblies for a VS.Net 2005 (RTM) web service built using Visual Build Pro 5.7?

Details: We have some sub projects that are included within a...
Showing results 1 to 8 of 8

 

All times are GMT -5. The time now is 06:59 AM.


Copyright 1999-2019 Kinook Software, Inc.