Kinook Software Forums

Go Back   Kinook Software Forums > Search Forums

Showing results 1 to 6 of 6
Search took 0.01 seconds.
Search: Posts Made By: Shiamak
Forum: [VBP] Third Party Tools 06-10-2013, 07:02 PM
Replies: 9
Views: 7,919
Posted By Shiamak
It works for me now, I am not really sure what...

It works for me now, I am not really sure what made it work...I didnt change anything just rebooted my windows server.

Thanks for your prompt reply...
Forum: [VBP] Third Party Tools 06-10-2013, 12:31 PM
Replies: 9
Views: 7,919
Posted By Shiamak
Sapphire_Build.bld should have been replaced by...

Sapphire_Build.bld should have been replaced by abc.bld, I didnt want to display sapphire_build.bld..
Forum: [VBP] Third Party Tools 06-07-2013, 05:35 PM
Replies: 9
Views: 7,919
Posted By Shiamak
path exists cause I tried to run the path ...

path exists cause I tried to run the path

d:\Hudson\Projects>"D:\VisBuildPro7\VisBuildCmd.exe" /b "C:\Build_Scripts\Sapphire_Build.bld"

manually , it worked fine?..any clues?
Forum: [VBP] Third Party Tools 06-07-2013, 05:34 PM
Replies: 9
Views: 7,919
Posted By Shiamak
Hi, I am getting following error while...

Hi,

I am getting following error while running the VBP 7 build script with hudson

Started by user anonymous
Building on master
Cleaning the workspace because project is configured to clean...
Forum: [VBP] Third Party Tools 10-17-2012, 07:17 PM
Replies: 9
Views: 7,919
Posted By Shiamak
So that command is enough to drive the build...

So that command is enough to drive the build using Hudson and VisualBuild?
Forum: [VBP] Third Party Tools 10-17-2012, 03:10 PM
Replies: 9
Views: 7,919
Posted By Shiamak
Visual Build and Hudson

Is anyone out there using VisualBuild with Hudson? if yes than could you please share your experiences?
Showing results 1 to 6 of 6

 

All times are GMT -5. The time now is 12:39 AM.


Copyright 1999-2019 Kinook Software, Inc.